<!DOCTYPE html>
<html lang="ru-RU">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
				<title>Разница между разрешением видео 4K, UHD, Full HD и т.д.</title>

<!-- All in One SEO Pack 3.3.4 от Michael Torbert из Semper Fi Web Design[247,313] -->
<meta name="description"  content="За последние годы эволюция экранов достигла такого прогресса что на рынке уже вовсю продаются модели с 4К и Ulta HD разрешением, как выбрать?" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://php-web.info/#organization","url":"https://php-web.info/","name":"PHP-Web.Info","sameAs":[]},{"@type":"WebSite","@id":"https://php-web.info/#website","url":"https://php-web.info/","name":"PHP-Web.Info","publisher":{"@id":"https://php-web.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://php-web.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://php-web.info/articles/video-info/otlichiya-4k-full-hd-uhd/#webpage","url":"https://php-web.info/articles/video-info/otlichiya-4k-full-hd-uhd/","inLanguage":"ru-RU","name":"\u0412 \u0447\u0451\u043c \u043e\u0442\u043b\u0438\u0447\u0438\u044f \u043c\u0435\u0436\u0434\u0443 4K, Full HD \u0438 \u0442.\u0434.","isPartOf":{"@id":"https://php-web.info/#website"},"image":{"@type":"ImageObject","@id":"https://php-web.info/articles/video-info/otlichiya-4k-full-hd-uhd/#primaryimage","url":"https://php-web.info/wp-content/uploads/2017/04/4k.jpg","width":1280,"height":720},"primaryImageOfPage":{"@id":"https://php-web.info/articles/video-info/otlichiya-4k-full-hd-uhd/#primaryimage"},"datePublished":"2017-04-07T14:00:46+00:00","dateModified":"2018-12-27T13:01:35+00:00","description":"\u0417\u0430 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u0433\u043e\u0434\u044b \u044d\u0432\u043e\u043b\u044e\u0446\u0438\u044f \u044d\u043a\u0440\u0430\u043d\u043e\u0432 \u0434\u043e\u0441\u0442\u0438\u0433\u043b\u0430 \u0442\u0430\u043a\u043e\u0433\u043e \u043f\u0440\u043e\u0433\u0440\u0435\u0441\u0441\u0430 \u0447\u0442\u043e \u043d\u0430 \u0440\u044b\u043d\u043a\u0435 \u0443\u0436\u0435 \u0432\u043e\u0432\u0441\u044e \u043f\u0440\u043e\u0434\u0430\u044e\u0442\u0441\u044f \u043c\u043e\u0434\u0435\u043b\u0438 \u0441 4\u041a \u0438 Ulta HD \u0440\u0430\u0437\u0440\u0435\u0448\u0435\u043d\u0438\u0435\u043c, \u043a\u0430\u043a \u0432\u044b\u0431\u0440\u0430\u0442\u044c?"}]}</script>
<link rel="canonical" href="https://php-web.info/articles/video-info/otlichiya-4k-full-hd-uhd/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PHP-Web.Info &raquo; Лента" href="https://php-web.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="PHP-Web.Info &raquo; Лента комментариев" href="https://php-web.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PHP-Web.Info &raquo; Лента комментариев к &laquo;В чём отличия между 4K, Full HD и т.д.&raquo;" href="https://php-web.info/articles/video-info/otlichiya-4k-full-hd-uhd/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/php-web.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rss-retriever-css'  href='https://php-web.info/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://php-web.info/wp-content/themes/first-mag/css/bootstrap.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='first-mag-stylesheet-css'  href='https://php-web.info/wp-content/themes/first-mag/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://php-web.info/wp-content/themes/first-mag/css/font-awesome.min.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://php-web.info/wp-content/themes/first-mag/css/flexslider.css?ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://php-web.info/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.1.0' type='text/css' media='all' />
<script async src="http://php-web.info/wp-content/plugins/all-for-adsense/js/f.js"></script><script type='text/javascript' src='https://php-web.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://php-web.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://php-web.info/wp-content/themes/first-mag/js/bootstrap.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://php-web.info/wp-content/themes/first-mag/js/customscript.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://php-web.info/wp-content/themes/first-mag/js/jquery.flexslider-min.js?ver=4.9.14'></script>
<link rel='https://api.w.org/' href='https://php-web.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://php-web.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://php-web.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.14" />
<link rel='shortlink' href='https://php-web.info/?p=702' />
<link rel="alternate" type="application/json+oembed" href="https://php-web.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphp-web.info%2Farticles%2Fvideo-info%2Fotlichiya-4k-full-hd-uhd%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://php-web.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fphp-web.info%2Farticles%2Fvideo-info%2Fotlichiya-4k-full-hd-uhd%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.6 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://php-web.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<link rel="icon" href="https://php-web.info/wp-content/uploads/2016/12/cropped-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://php-web.info/wp-content/uploads/2016/12/cropped-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://php-web.info/wp-content/uploads/2016/12/cropped-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://php-web.info/wp-content/uploads/2016/12/cropped-icon-270x270.png" />
<style id="kirki-inline-styles">.rsrc-header-img{margin-top:0px;margin-bottom:0px;margin-left:0px;margin-right:0px;}.rsrc-header-text a{color:#222 !important;}.rsrc-header-text h4{color:#B6B6B6;}body{background-image:url("https://php-web.info/wp-content/uploads/2017/09/bgr.jpg");background-attachment:fixed;}</style>	</head>
	<body id="blog" class="page-template-default page page-id-702 page-child parent-pageid-80">


<div class="container rsrc-container" role="main">
	 
    <header id="site-header" class="row rsrc-header" role="banner">  			
					<div class="rsrc-header-text col-md-4">
				<h2 class="site-title"><a href="https://php-web.info/" title="PHP-Web.Info" rel="home">PHP-Web.Info</a></h2>
				<h3 class="site-desc">Полезные статьи и новости</h3>
			</div>
				<div style="padding-left:0;padding-right:0;" class="col-md-4 hidden-xs">
			<div class="card" style="padding-top:10px;">
									<div class="fullwidth-ad-section row" class="clearfix">
						<div id="sswopt-2" class="widget speed_sense_widget">
<!-- Speed Sense for AdSense Wordpress Plugin: https://wordpress.org/plugins/speed-sense/ -->
<div id="ssp320x100" style="max-width:320px;width:100%;">
<ins class="adsbygoogle" id="adsgoogle320x100" style="display: inline-block; width: 100%; height: 100px"  data-ad-client="ca-pub-8042134048692002" data-ad-slot="7460208971"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div>					</div>
							</div>
		</div>
		<div class="header-ad col-md-4">		
							<div id="header-ad-section" class="clearfix">
					<div id="search-2" class="widget widget_search"><h3 class="widget-title">Поискать</h3><form role="search" method="get" id="searchform" class="searchform" action="https://php-web.info/">
				<div>
					<label class="screen-reader-text" for="s">Найти:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Поиск" />
				</div>
			</form></div>				</div>
					</div>
    </header> 

	<div class="row rsrc-top-menu" >
		<nav id="site-navigation" class="navbar navbar-inverse" role="navigation"> 
			<div class="navbar-header">
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-1-collapse">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</button>
				<div class="visible-xs navbar-brand">Навигация</div>
									<div class="home-icon hidden-xs">
						<a href="https://php-web.info/" title="PHP-Web.Info"><i class="fa fa-home"></i></a>
					</div>
								</div>
			<div class="collapse navbar-collapse navbar-1-collapse"><ul id="menu-navigator" class="nav navbar-nav"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page current-page-ancestor menu-item-55"><a title="Статьи" href="https://php-web.info/articles/">Статьи</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a title="Контакты" href="https://php-web.info/contactus/">Контакты</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a title="Галерея" href="https://php-web.info/gallery/">Галерея</a></li>
<li id="menu-item-673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-673"><a title="Искусство" href="https://php-web.info/iskusstvo/">Искусство</a></li>
<li id="menu-item-1118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1118"><a title="Мой профиль" href="https://php-web.info/profil/">Мой профиль</a></li>
</ul></div>		</nav>
	</div>



<!-- start content container -->
<!-- start content container -->
<div class="row rsrc-content">    
	    
	    
	<article class="col-md-9 rsrc-main">    
                                        
			<div class="single-thumbnail row"><img width="1170" height="400" src="https://php-web.info/wp-content/uploads/2017/04/4k-1170x400.jpg" class="attachment-first-mag-single size-first-mag-single wp-post-image" alt="" /></div>                                     
			<div class="clear"></div>                            
		     
		         
				<div id="breadcrumbs" ><div class="breadcrumbs-inner text-right"><span><a href="https://php-web.info"><i class="fa fa-home"></i><span>&nbsp;</span></a></span> &raquo;  <span><a href="https://php-web.info/articles/"><span>Статьи</span></a></span>  &raquo;  <span><a href="https://php-web.info/articles/video-info/"><span>Видео Инфо</span></a></span> &raquo; <span><a href="https://php-web.info/articles/video-info/otlichiya-4k-full-hd-uhd/"><span>В чём отличия между 4K, Full HD и т.д.</span></a></span></div></div>              
				<div class="rsrc-post-content post-702 page type-page status-publish has-post-thumbnail hentry">                            
					<header>                              
						<h1 class="entry-title page-header">
							В чём отличия между 4K, Full HD и т.д.						</h1> 
						<time class="posted-on published" datetime="2017-04-07"></time>                                                        
					</header>                            
					<div class="entry-content" >                              
						<p>За последние годы эволюция экранов достигла такого прогресса, что мало кого можно удивить качественной картинкой на Full HD разрешении в 1920х1080 точек с частотой 120 Гц. Казалось, бы что ещё для наслаждения от просмотра нужно? Но Full HD уже не предел мечтаний. На рынке уже вовсю продаются модели с 4К и Ulta HD разрешением.</p>
<blockquote><p>4K — обозначение разрешающей способности в цифровом кинематографе и компьютерной графике, примерно соответствующее 4000 пикселей по горизонтали.</p></blockquote>
<p>Небольшое замечание по поводу Частоты которая применима к экранам различного разрешения. Что она даёт? Это (грубо говоря и упрощенно объясняя) скорость мерцания Вашего экрана и связанная с этим задержка между кадрами изображения. Чем ниже частота &#8212; тем хуже воспринимается смена кадров: они становятся &#171;рваными&#187;. Напротив, чем выше &#8212; тем меньше пауза между кадрами, изображение становится плавным и хорошо воспринимается.</p>
<h3 id="ggl-1">Разница между HD, UHD, 4K и 8K</h3>
<p style="text-align: center;"><img class="alignnone size-full wp-image-703" style="width: 100%;" src="http://php-web.info/wp-content/uploads/2017/04/Digital_video_resolutions_VCD_to_4K.svg_.png" alt="Сетка современных разрешений видео экранов" srcset="https://php-web.info/wp-content/uploads/2017/04/Digital_video_resolutions_VCD_to_4K.svg_.png 1280w, https://php-web.info/wp-content/uploads/2017/04/Digital_video_resolutions_VCD_to_4K.svg_-300x158.png 300w, https://php-web.info/wp-content/uploads/2017/04/Digital_video_resolutions_VCD_to_4K.svg_-768x405.png 768w, https://php-web.info/wp-content/uploads/2017/04/Digital_video_resolutions_VCD_to_4K.svg_-1024x540.png 1024w, https://php-web.info/wp-content/uploads/2017/04/Digital_video_resolutions_VCD_to_4K.svg_-818x430.png 818w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>Телевизоры высокой четкости (HDTV) являются стандартом, который используется уже в течение последнего десятилетия. Сейчас трудно зайти в магазин и купить телевизор, который не является по меньшей мере <strong>HD Ready</strong>, что означает &#171;способный отображать разрешение 1280 х 720 точек (720p)&#187;. Но абсолютное большинство современных телевизоров, которое можно купить, являются <strong>Full HD</strong>, что означает &#171;способный отображать с разрешением 1920 х 1080 точек (1080p)&#187;.</p>
<p>Буква &#171;<strong>p</strong>&#187; в обоих вариантах означает <strong>прогрессивный</strong>, а это означает, что все изображение рисует каждую строку кадра последовательно, и таких строчек 720 или 1080 соответственно. Альтернативой является буква &#171;<strong>i</strong>&#171;, которая означает <strong>чересстрочная</strong> развертка (1080i является стандартом HDTV). Нечетные и четные строки отображаются поочерёдно в каждом кадре, что приводит к небольшому ухудшению качества изображения.</p>
<p>Термин <strong>4K</strong> относится к любому формату дисплея с разрешением по горизонтали около 4000 пикселей. Это немного сбивает с толку, так как в более низких разрешениях формат записывают значением количества пикселов по вертикали, т.е. 1080i или 720p.</p>
<p><strong>UHD</strong> или<strong> Ultra HD</strong> &#8212; тоже самое что и <strong>4К</strong>, за исключением одного: он больше подходит для потребителей и телевидения, также имеет меньшее разрешение 3840&#215;2160 точек (<strong>2К</strong>), чем <strong>4К</strong>.</p>
<p>Таким образом:</p>
<ul>
<li>(<strong>DCI</strong>) стандарт Digital Cinema Initiatives &#8212; профессиональный производственный стандарт, который является наиболее распространенным для цифрового производства под разрешение 4096 х 2160 точек.</li>
<li><strong>UHD-1</strong>, часто называют <strong>4K UHD</strong> или просто <strong>4K</strong>, а иногда, как <strong>2160p</strong>, который стал стандартном для телевизоров, имеющих разрешение 3840 х 2160 точек, которое в четыре раза превышает количество пикселей в формата Full HD.</li>
</ul>
<p>Большинство современных телевизоров <strong>UHD-1</strong> не использует более широкое соотношение сторон <strong>DCI 4K</strong>, так как оно не годится для большинства телевизионного контента.</p>
<p>Существует также формат <strong>Full HD Ультра</strong>, иногда его называют <strong>8K</strong>, он имеет разрешение 7620 х 4320 точек<strong>.</strong> На Яндекс Маркете представлено несколько телевизоров, которые могут похвастать таким разрешением экрана и безупречной картинкой, но рекомендуется выбирать телевизор Full HD Ultra с диагональю не менее 85 дюймов. На меньшей диагонали Вы просто не увидите всё великолепие картинки, которое возможно на 8К.</p>
<h3><strong>4K vs. UHD</strong></h3>
<p>Простейший способ определения разницы между 4K и UHD таков: 4K это профессиональный производственный стандарт, а UHD это потребительский дисплей и стандарт вещания. Чтобы узнать, почему их так часто путают, давайте взглянем на историю этих двух терминов.</p>
<p>Термин “4K” изначально происходит из консорциума цифрового кино DCI (Digital Cinema Initiatives), который стандартизирует спецификации для производства цифрового кино. В этом случае 4К это разрешение 4096 на 2160 пикселей, что в четыре раза больше, чем предыдущий стандарт цифровой обработки и проекции (2K или 2048 х 1080). 4К это стандарт не только разрешения, он также определяет, как кодируется контент. DCI 4K сжимается с помощью JPEG 2000, может иметь битрейт до 250Мбит и использует 12-битную 4: 4: 4 глубину цвета.<br />
Ultra High Definition, или UHD для краткости это следующая ступень Full HD, официального названия дисплея разрешением 1920 х 1080. UHD увеличивает разрешение до 3840 х 2160. Это не тоже самое, что 4K, так как разрешение 4К выше, но, тем не менее, почти каждый телевизор или монитор с разрешением UHD рекламируются, как 4К. Конечно, есть панели с разрешением 4096 х 2160 и соотношением сторон 1.9:1, но подавляющее большинство это 3840 х 2160 с соотношением 1.78:1.</p>
<p><strong>Почему не 2160p?</strong><br />
Безусловно, производители знают разницу между 4K и UHD. Но, вероятно, из маркетинговых соображений она придерживаются термина 4К. Но, чтобы не вступать в конфликт с настоящим стандартом DCI, они часто используют фразу 4K UHD, хотя некоторые пишут просто 4К.</p>
<p>Еще больше запутывает то, что , UHD фактически разделен на две части &#8212; 3840 х 2160 и затем значительно увеличенное разрешение 7680 х 4320, которое также называют UHD. Чтобы различать их используются термины 4K UHD и 8K, но, если быть более точным, 8K UHD должно быть переименовано в QUHD (Quad Ultra HD). Реальным решением был бы отказ от названия 4К и использование обозначения 2160р. Стандарты вещания и дисплеев всегда используют меньшее значение с буквами “i” или “p, в результате чего мы имеем 720p, 1080i, 1080p и так далее.</p>
<p>Хотя, скорее всего, уже слишком поздно менять обозначения, так как 4К телевизоры уже доступны по всему миру. Более важной проблемой является отсутствие контента для такого разрешения. Пока что лишь единицы, как Netflix и Amazon Instant Video предлагают нечто подобное. А ведь без качественного и доступного видео 4К и UHD вряд ли наберут популярность в ближайшее время.</p>
<h3>А стоит ли брать что то выше Full HD?</h3>
<p>Стоит, только при условии что у Вас есть достаточно источников видео 4К или UHD.  Это могут быть как видеофайлы, так и провайдеры которые могут представить такой контент. Следует отметить что провайдеров предоставляющих такой контент пока немного.</p>
<p>Компания Apple начала заблаговременно добавлять в iTunes контент в качестве 4K HDR. Он начал появляться в iTunes для США и ряда других стран.</p>
<div class="su-row"><div class="su-column su-column-size-1-2"><div class="su-column-inner su-u-clearfix su-u-trim">
<!-- Speed Sense for AdSense WordPress Plugin: https://wordpress.org/plugins/speed-sense/ -->
<div id="ssp2" style="float:none;margin:10px 0 10px 0;text-align:center;width:100%;">
<ins class="adsbygoogle" id="adsgoogle2" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8042134048692002" data-ad-slot="7460208971"></ins><script>var adsxpls={"ads":[{"w":1024,"sw":336,"sh":280},{"w":640,"sw":300,"sh":250},{"w":320,"sw":180,"sh":150}],"f":null,"code":null,"w":document.documentElement.offsetWidth};adsxpls.ads.forEach(function(ad){if(0==((ad.w>adsxpls.w)||(0==((adsxpls.f==null)||(ad.w>adsxpls.f.w)))))adsxpls.f=ad;});if(adsxpls.f==null)adsxpls.f=adsxpls.ads[0];document.getElementById("adsgoogle2").setAttribute("style","width:"+adsxpls.f.sw+"px;height:"+adsxpls.f.sh+"px;");												document.getElementById("ssp2").setAttribute("style",document.getElementById("ssp2").getAttribute("style")+"max-width:"+adsxpls.f.sw+"px;");(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
 </div></div>
<div class="su-column su-column-size-1-2"><div class="su-column-inner su-u-clearfix su-u-trim">
<!-- Speed Sense for AdSense WordPress Plugin: https://wordpress.org/plugins/speed-sense/ -->
<div id="ssp1" style="float:none;margin:10px 0 10px 0;text-align:center;width:100%;">
<ins class="adsbygoogle" id="adsgoogle1" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8042134048692002" data-ad-slot="7460208971"></ins><script>var adsxpls={"ads":[{"w":1024,"sw":336,"sh":280},{"w":640,"sw":300,"sh":250},{"w":320,"sw":180,"sh":150}],"f":null,"code":null,"w":document.documentElement.offsetWidth};adsxpls.ads.forEach(function(ad){if(0==((ad.w>adsxpls.w)||(0==((adsxpls.f==null)||(ad.w>adsxpls.f.w)))))adsxpls.f=ad;});if(adsxpls.f==null)adsxpls.f=adsxpls.ads[0];document.getElementById("adsgoogle1").setAttribute("style","width:"+adsxpls.f.sw+"px;height:"+adsxpls.f.sh+"px;");												document.getElementById("ssp1").setAttribute("style",document.getElementById("ssp1").getAttribute("style")+"max-width:"+adsxpls.f.sw+"px;");(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
</div></div>
</div>
На платформе НТВ-ПЛЮС началось вещание телеканала Festival 4K. До этого времени канал не был доступен в России. Теперь абоненты НТВ-ПЛЮС могут смотреть Festival 4K на всей территории страны – от Калининграда до Курильских островов – в составе Базового пакета. Это третий телеканал сверхвысокой четкости на платформе оператора. Компания &#171;НТВ-ПЛЮС&#187; запустила вещание телеканалов в формате Ultra HD в апреле 2017 года и стала первым в России федеральным UHD-оператором.</p>
<p>Также размер экрана должен быть не меньше метра по диагонали. Пытаться рассмотреть четкость изображения размером с автомобиль довольно трудно через экран размером с ладошку.</p>
<h3>Что еще следует учесть?</h3>
<p>Очень простой факт. Тот что кино принято снимать в более широком стандарте:</p>
<table>
<caption><strong>Стандарты цифрового кино</strong></caption>
<thead>
<tr>
<th tabindex="0" title="Упорядочить по возрастанию">Стандарт</th>
<th tabindex="0" title="Упорядочить по возрастанию">Разрешение,<br />
пикселей</th>
<th tabindex="0" title="Упорядочить по возрастанию">Соотношение<br />
сторон</th>
<th tabindex="0" title="Упорядочить по возрастанию">Всего<br />
пикселей</th>
</tr>
</thead>
<tbody>
<tr>
<td>Полнокадровый 4K</td>
<td>4096 × 3072</td>
<td>1,33:1 (4:3, 12:9)</td>
<td>12 582 912</td>
</tr>
<tr>
<td>Академический 4K</td>
<td>3656 × 2664</td>
<td>1,37:1</td>
<td>9 739 584</td>
</tr>
<tr>
<td>Ultra HD</td>
<td>3840 × 2160</td>
<td>1,78:1 (16:9)</td>
<td>8 294 400</td>
</tr>
<tr>
<td>Кашетированный 4K</td>
<td>3996 × 2160</td>
<td>1,85:1 (Flat)</td>
<td>8 631 360</td>
</tr>
<tr>
<td>DCI 4K</td>
<td>4096 x 2160</td>
<td>1,89:1 (256:135)</td>
<td>8 847 360</td>
</tr>
<tr>
<td>Широкоэкранный 4K</td>
<td>4096 × 1716</td>
<td>2,39:1 (Scope)</td>
<td>7 020 544</td>
</tr>
</tbody>
</table>
<p>Т.е. если у вас появляются горизонтальные полосы &#8212; это значит что изначальный формат видео просто слегка не подошёл к Вашему устройству просмотра 🙂</p>
<h3>Видео с размером 4К</h3>
<p>Подсказка: Вам нужно запустить ролик и развернуть его на полный экран.</p>
<div class="su-youtube su-u-responsive-media-yes"><iframe width="640" height="480" src="https://www.youtube.com/embed/Bey4XXJAqS8?" frameborder="0" allowfullscreen="true" title=""></iframe></div>
<div class="su-posts su-posts-teaser-loop">
	<h4>Записи не найдены</h4></div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>                            
					</div>                               
					                             
					<div class="post-navigation row">
						<div class="post-previous col-md-6"><a href="https://php-web.info/iskusstvo/muzyka/griby-taet-led-original-covers/" rel="prev"><span class="meta-nav">Предыдущий:</span> Группа Грибы, композиция Тает лёд, текст песни, видео</a></div>
						<div class="post-next col-md-6"><a href="https://php-web.info/iskusstvo/muzyka/arch-enemy-the-world-is-yours/" rel="next"><span class="meta-nav">Следующий:</span> ARCH ENEMY: The World Is Yours &#8212; Мир у твоих ног</a></div>
					</div>                                                   
						<div class="clear"></div>
	<div class="rsrc-comments">
		<a name="comments"></a>
					<h4 id="comments">6 комментариев</h4>
			<ul class="commentlist list-unstyled">
						<li class="comment byuser comment-author-vkontakteuser even thread-even depth-1" id="comment-3">
				<div id="div-comment-3" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/fb2e0c7c55cb806d63898d675210b0a3?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/fb2e0c7c55cb806d63898d675210b0a3?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn"><a href='http://vk.com/apictokpat' rel='external nofollow' class='url'>Павел Ковалёв</a></cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://php-web.info/articles/video-info/otlichiya-4k-full-hd-uhd/#comment-3">
			21.07.2018 в 23:58</a>		</div>

		<p>&#171;Не уступать в конфликт&#187; &#8212; направильно. &#171;Не вступать в конфликт&#187; &#8212; правильно.</p>

		<div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://php-web.info/wp-login.php?redirect_to=https%3A%2F%2Fphp-web.info%2Farticles%2Fvideo-info%2Fotlichiya-4k-full-hd-uhd%2F">Войдите, чтобы ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment byuser comment-author-valeryevich odd alt thread-odd thread-alt depth-1 parent" id="comment-6">
				<div id="div-comment-6" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/44a7be3f3061cd34fc78d903ea3d4a85?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/44a7be3f3061cd34fc78d903ea3d4a85?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn"><a href='http://vk.com/ser_bela' rel='external nofollow' class='url'>Сергей Бельченко</a></cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://php-web.info/articles/video-info/otlichiya-4k-full-hd-uhd/#comment-6">
			27.01.2019 в 17:40</a>		</div>

		<p>У меня телефон фото снимает с расширением 2592х4608 Это тоже 4к ?</p>

		<div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://php-web.info/wp-login.php?redirect_to=https%3A%2F%2Fphp-web.info%2Farticles%2Fvideo-info%2Fotlichiya-4k-full-hd-uhd%2F">Войдите, чтобы ответить</a></div>
				</div>
		<ul class="children">
		<li class="comment byuser comment-author-gomoloff bypostauthor even depth-2" id="comment-7">
				<div id="div-comment-7" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/3ef9be0057ccc116f5fbbadc93765a60?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3ef9be0057ccc116f5fbbadc93765a60?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn"><a href='http://php-web.info' rel='external nofollow' class='url'>gomoloff</a></cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://php-web.info/articles/video-info/otlichiya-4k-full-hd-uhd/#comment-7">
			08.02.2019 в 09:36</a>		</div>

		<p>Термин 4К применим больше к видео, хотя и для фотографий тоже используется. Полнокадровый <strong>стандартный</strong> размер фотографии 4К это 4096×3072 пикселей. Если перевернуть то: 3072×4096. У Вас хоть и не дотягивает ширина, зато есть перебор по высоте.<br />
Поэтому &#8212; скорее всего да, вы смело можете назвать фото своего аппарата &#171;Фото 4К&#187;.</p>

		<div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://php-web.info/wp-login.php?redirect_to=https%3A%2F%2Fphp-web.info%2Farticles%2Fvideo-info%2Fotlichiya-4k-full-hd-uhd%2F">Войдите, чтобы ответить</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment byuser comment-author-vkontakteuser1 odd alt thread-even depth-1" id="comment-8">
				<div id="div-comment-8" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/c407c70726bb47b25b0fa08e89a856a5?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c407c70726bb47b25b0fa08e89a856a5?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn"><a href='http://vk.com/id176297009' rel='external nofollow' class='url'>Борис Лубенский</a></cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://php-web.info/articles/video-info/otlichiya-4k-full-hd-uhd/#comment-8">
			11.03.2019 в 13:05</a>		</div>

		<p>Спасибо за полезные сведения.Но высокие разрешения требуют и как вы сообщаете и обновление экрана не ниже 120 Гц.Я купил телевизорUE43NU 7120 smart tv,но в нем мах.обновление экрана только 60 Гц !? Современный телевизор, купил в феврале 2019г.</p>

		<div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://php-web.info/wp-login.php?redirect_to=https%3A%2F%2Fphp-web.info%2Farticles%2Fvideo-info%2Fotlichiya-4k-full-hd-uhd%2F">Войдите, чтобы ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment byuser comment-author-vkontakteuser4 even thread-odd thread-alt depth-1 parent" id="comment-10">
				<div id="div-comment-10" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/e9b527251cf4e62433e2e8b64ed7be64?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e9b527251cf4e62433e2e8b64ed7be64?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn"><a href='http://vk.com/id242101394' rel='external nofollow' class='url'>Евгений Мартыненко</a></cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://php-web.info/articles/video-info/otlichiya-4k-full-hd-uhd/#comment-10">
			08.12.2019 в 17:08</a>		</div>

		<p>Статья бред сивой кобылы. В то время, когда стандарт 4к появился на свет 4к означало 1080 в 4крат, т.е. если вы возьмёте четыре монитора в 1080р и расположите их в два ряда вы получите разрешение в 4к. То же самое и QHD=720р x4, а не то, что себе понавыдумывали в оправдание 5к маркетологи Эппл. 4k=2160p и точка.</p>

		<div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://php-web.info/wp-login.php?redirect_to=https%3A%2F%2Fphp-web.info%2Farticles%2Fvideo-info%2Fotlichiya-4k-full-hd-uhd%2F">Войдите, чтобы ответить</a></div>
				</div>
		<ul class="children">
		<li class="comment byuser comment-author-gomoloff bypostauthor odd alt depth-2" id="comment-11">
				<div id="div-comment-11" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/3ef9be0057ccc116f5fbbadc93765a60?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3ef9be0057ccc116f5fbbadc93765a60?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn"><a href='http://php-web.info' rel='external nofollow' class='url'>gomoloff</a></cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://php-web.info/articles/video-info/otlichiya-4k-full-hd-uhd/#comment-11">
			05.02.2020 в 10:37</a>		</div>

		<p>Ваше мнение так ценно, Евгений. В статье четко описаны приемы маркетологов и <strong>реальные</strong> размеры изображений. В чём проблема?</p>

		<div class="reply"><a rel="nofollow" class="comment-reply-login" href="https://php-web.info/wp-login.php?redirect_to=https%3A%2F%2Fphp-web.info%2Farticles%2Fvideo-info%2Fotlichiya-4k-full-hd-uhd%2F">Войдите, чтобы ответить</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
											</ul>
			<div class="well">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articles/video-info/otlichiya-4k-full-hd-uhd/#respond" style="display:none;">Отменить ответ</a></small></h3><p class="must-log-in">Для отправки комментария вам необходимо <a href="https://php-web.info/wp-login.php?redirect_to=https%3A%2F%2Fphp-web.info%2Farticles%2Fvideo-info%2Fotlichiya-4k-full-hd-uhd%2F">авторизоваться</a>.</p> <!-- OneAll.com / Social Login for WordPress / v5.6 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Войти:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_6483057"></div>
 <script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','instagram','livejournal','twitter','vkontakte','wordpress']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/modern.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_6483057']);
 </script>
</div>	</div><!-- #respond -->
	</div>
				</div>
                         
				</div>        
			        
		    
	</article>    
	    
		<aside id="sidebar" class="col-md-3 rsrc-right" role="complementary">
		<div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><h3 class="widget-title"><div class="title-text">Страницы</div><div class="widget-line"></div></h3><div class="textwidget"><ul class="su-siblings nrightnav"><li class="page_item page-item-82"><a href="https://php-web.info/articles/video-info/hd-dvdvsbluray/">HDMI &#8212; об интерфейсе, кабелях, разъемах и прочем</a></li>
<li class="page_item page-item-86"><a href="https://php-web.info/articles/video-info/vybor-hdmi-1-4/">Выбор HDMI кабеля 1.4</a></li>
<li class="page_item page-item-919"><a href="https://php-web.info/articles/video-info/preimushhestva-100gts-200gts-i-60fps/">В чём преимущества 100Гц, 200Гц и 60fps</a></li>
<li class="page_item page-item-936"><a href="https://php-web.info/articles/video-info/lcd-led-oled-display/">LCD, LED и OLED: что выбрать и в чём разница дисплеев, мониторов и телевизоров</a></li>
<li class="page_item page-item-1069"><a href="https://php-web.info/articles/video-info/izognutyj-vognutyj-ekran/">Изогнутый (вогнутый) экран телевизора (монитора): достоинства и недостатки</a></li>
<li class="page_item page-item-1339"><a href="https://php-web.info/articles/video-info/hdr/">Что такое HDR и как он поможет сделать фотографии красивыми</a></li>
<li class="page_item page-item-1367"><a href="https://php-web.info/articles/video-info/8k-ultra-hd/">Что такое 8K? Достоинства, отличия и особенности Ultra HD</a></li>
</ul></div></div><div id="categories-2" class="widget widget_categories"><h3 class="widget-title"><div class="title-text">Рубрики</div><div class="widget-line"></div></h3>		<ul>
	<li class="cat-item cat-item-18"><a href="https://php-web.info/category/hardware/" >Hardware</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://php-web.info/category/software/" >Software</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://php-web.info/category/bez-rubriki/" >Без рубрики</a>
</li>
	<li class="cat-item cat-item-137"><a href="https://php-web.info/category/bezopasnost/" >Безопасность</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://php-web.info/category/video/" >Видео</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://php-web.info/category/gadgets/" title="События и новости в мире полезных и бесполезных электронных устройств и приспособлений">Гаджеты</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://php-web.info/category/igry/" >Игры</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://php-web.info/category/world-wide-web/" title="Все новенькое и свеженькое про всемирную паутину - Интернет">Интернет</a>
</li>
	<li class="cat-item cat-item-108"><a href="https://php-web.info/category/kino-teatr/" >Кино Театр</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://php-web.info/category/kosmos/" >Космос</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://php-web.info/category/muzyka/" >Музыка</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://php-web.info/category/news/" title="Различные новости">Новости</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://php-web.info/category/priroda/" >Природа</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://php-web.info/category/tehnika/" >Техника</a>
</li>
		</ul>
</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title"><div class="title-text">Реклама</div><div class="widget-line"></div></h3><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- php-web -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8042134048692002"
     data-ad-slot="7460208971"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title"><div class="title-text">Donate</div><div class="widget-line"></div></h3><div class="textwidget custom-html-widget"><iframe src="https://money.yandex.ru/quickpay/button-widget?targets=%D0%9A%D0%B8%D0%BD%D1%8C%20%D0%BC%D0%BE%D0%BD%D0%B5%D1%82%D0%BA%D1%83%2C%20%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%20%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D0%B0&default-sum=10&button-text=14&yamoney-payment-type=on&button-size=s&button-color=orange&successURL=https%3A%2F%2Fphp-web.info&quickpay=small&account=41001131891656&" width="100%" height="25" frameborder="0" allowtransparency="true" scrolling="no"></iframe>

<iframe src="https://money.yandex.ru/quickpay/button-widget?targets=%D0%9A%D0%B8%D0%BD%D1%8C%20%D0%BC%D0%BE%D0%BD%D0%B5%D1%82%D0%BA%D1%83%2C%20%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%20%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D0%B0&default-sum=10&button-text=13&any-card-payment-type=on&button-size=s&button-color=white&successURL=https%3A%2F%2Fphp-web.info&quickpay=small&account=41001131891656&" width="100%" height="25" frameborder="0" allowtransparency="true" scrolling="no"></iframe>

<iframe src="https://money.yandex.ru/quickpay/button-widget?targets=%D0%9A%D0%B8%D0%BD%D1%8C%20%D0%BC%D0%BE%D0%BD%D0%B5%D1%82%D0%BA%D1%83%2C%20%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%20%D0%B0%D0%B2%D1%82%D0%BE%D1%80%D0%B0&default-sum=10&button-text=12&mobile-payment-type=on&button-size=s&button-color=black&successURL=https%3A%2F%2Fphp-web.info&quickpay=small&account=41001131891656&" width="100%" height="25" frameborder="0" allowtransparency="true" scrolling="no"></iframe></div></div>	</aside>
</div>
<!-- end content container --><!-- end content container -->

<footer id="colophon" class="rsrc-footer" role="contentinfo">
	<div class="row rsrc-author-credits">
		<div class="col-sm-12 text-center">
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,linkedin,viber,whatsapp,skype,telegram" data-counter=""></div>
			Copyright &copy; GOMOLOFF | <span title="Free Magazine WordPress Theme">First Mag</span> дизайн от Themes4WP   
		</div >
	</div>
</footer> 
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<p id="back-top">
	<a href="#top"><span></span></a>
</p>
<!-- end main container -->
</div>
<link rel='stylesheet' id='su-shortcodes-css'  href='https://php-web.info/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/php-web.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://php-web.info/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://php-web.info/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://php-web.info/wp-includes/js/comment-reply.min.js?ver=4.9.14'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.su-button, p {border-radius: 0 0 0 0 !important}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->
<script>
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LeaYzoUAAAAAGr96gdDL3_6I8ghA-UGL-wePSSk",
                        "error-callback": wppbRecaptchaInitializationError,
                        
                     });
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };

        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="ff831daf31" />');
        }

        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit&hl=ru" async defer></script><!-- Yandex.Metrika counter --> 
<script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript"></script> <script type="text/javascript" > try { var yaCounter1194980 = new Ya.Metrika({ id:1194980, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } </script> <noscript><div><img src="https://mc.yandex.ru/watch/1194980" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2869486", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2869486;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</body>
</html>
<!-- Dynamic page generated in 0.899 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-22 07:20:52 -->
